ВИРТУАЛЬНЫЙ ГОРОД

СНОВИДЕННАЯ ИГРА

ТВОЕГО СНА

  • Главная
  • Вход в игру
  • Вопросы и ответы
  • Гостевая
  • Контакты
  • Поддержи проект
  • Сайт в .chm

Если вам понравился данный проект, то можете оказать материальную поддержку!

Зачем это нужно? Данный веб-проект, существуют исключительно на общественных началах и предоставляет все свои продукты исключительно бесплатно. Он организован и поддерживается группой обычных людей, которые в настоящий момент не имеют свободных денежных средств для развития данного проекта. Однако ни для кого не секрет, что даже в сети Интернет все не бесплатно. Для развития проекта (рекламы в сети, покупка и оплата хостинга, редизайн сайта и т. п.) необходимы денежные средства, которые собираются за счет добровольных пожертвований.

Произвести пожертвование в счет развития проекта вы можете на кошелек системы Яндекс.Деньги: 41001875093295

© 2011-2016 spiritika.project | Пользовательское соглашение |


СНОВИДЕННАЯ ИГРА

ТВОЕГО СНА

  • Вопросы и ответы
  • Гостевая
  • Контакты
  • Поддержи проект
  • Сайт в .chm

Часто задаваемые вопросы и ответы на них.

Это что шутка? Вы серьезно про телепатическую игру? Да, серьезно. А вот как Вам относится к этому проекту — решать вам самим! Можете, если хотите, считать все это оригинальной шуткой...

Я следую данным на сайте инструкциям, но ничего не происходит. Почему так? Причин может быть несколько: Вы не достаточно развили навыки программирования снов (просто тренируйтесь, следуя инструкциям, и возможно скоро, Вы добъетесь положительных результатов); Вы относитесь к небольшому числу людей (~ 8%), которые не способны видеть сновидения; у Вас все получается, но Вы просто не запоминаете свои сны (включая сам факт такового сна) — попробуйте параллельно использовать одну из техник осознанных сновидений.

А мне может приснится кошмар? Как этого избежать? Да, конечно, как и в реальной жизни, в нашем игровом пространстве, с Вами может приключится неприятность. Просто постарайтесь не визуализировать события, которые могут обратится для Вас кошмаром (вещи и явления которые вы боитесь, неприятные для вас персонажи и т. п.). Однако, на 100% от этого подстраховаться нельзя. Просто, если Вам приснится кошмар — помните — это всего лишь игра, всего лишь сон...

Я засыпаю раньше, чем успеваю что-либо визуализировать. Как быть? Постарайтесь начинать процесс визуализации несколько раньше, когда Вас еще не так сильно клонит в сон. Если же Вы сильно устали и значительно пропустили свое время сна (ложитесь очень поздно для Вас), то лучше вообще воздержаться от программирования сна.

Когда лучше пользоваться программируемым сном — во время ночного или дневного сна? Без разницы. Когда Вам удобнее и приятнее. Но для большинства людей, естественное время сна — ночь.

Подскажите, а когда максимальна активность мегаполиса (геоинформационного поля)? В период с 20:00 до 05:00. Однако, абсолютно пустым наш мегаполис, практически, не бывает никогда.

Свои вопросы Вы можете направлять на e-mail: spiritika@yandex.com, либо в Гостевую.


СНОВИДЕННАЯ ИГРА

ТВОЕГО СНА

  • Вопросы и ответы
  • Гостевая
  • Контакты
  • Поддержи проект
  • Сайт в .chm

Инструкция по запуску или как погрузится в игровой мир?

Шаг №1 В течении дня перед погружением в игровое сновидение настройте себя на мысли, о том, что предстоящий сон — это не просто ваша фантазия, а некое геоинформационное пространство, созданное множеством людей из разных городов и стран, которые вечером пред сном, также будут программировать свои сновидения, создавая общий для всех город, в котором вы все встретитесь.

Шаг №2 За 15-20 мин. до сна (уже лежа в постели) начните полное и глубокое расслабление. Лягте на спину, расслабьте мышцы своего тела, почувствуйте полный покой своих конечностей и туловища. Откиньте все мысли. Дышите глубоко и ровно.

Шаг №3 Закройте глаза и начните представлять себе огромный мегаполис на подобие Нью-Йорка, с кучей небоскребов, улиц, машин и людей. Представьте, что Вы видите все это с высоты птичьего полета. Начните, словно самолет или птица, медленно кружить над этим городом, постепенно снижаясь, до тех пор, пока не окажитесь на одной из улиц города, среди прохожих. Представьте себя на месте парашютиста приземляющегося на улицу этого города.

Шаг №4 Встаньте, осмотритесь. Посмотрите на здания вокруг, прохожих и машины (очень хорошо в это время вспомнить фотография каких-либо городов, чтобы представить свой вымышленный город более реально). Теперь медленно идите вперед, четко шагая. Начните считать шаги, до тех пор пока не уснете... При этом, каждый такой шаг делайте осознанно (я шагаю сам, потому, что хочу этого, а не потому, что так получается).

Опции игры

Особенности игрового мира

Персональные компании и квесты

© 2011-2016 spiritika.project | Пользовательское соглашение |


СНОВИДЕННАЯ ИГРА

ТВОЕГО СНА

  • Вопросы и ответы
  • Гостевая
  • Контакты
  • Поддержи проект
  • Сайт в .chm

Настройки игрового сна или особенности персонализации...

Внешность персонажа. Если Вы хотите задать себе определенную внешность для города игрового сна, Вам необходимо в начале Шаг №2 представить себя стоящим напротив (глаза в глаза) человека, внешностью которого Вы хотите обладать во время сна. Это может быть любой вымышленный или существующий персонаж. Затем, когда четко его представите перед собой, обойдите его сзади и как бы войдите в него, так чтобы ваши глаза совместились с его глазами с внутренней стороны. Теперь почувствуйте, как ваше виртуальное тело слилось с его телом...

Вид камеры. В нашем игровом сне, Вы можете наблюдать за своим персонажем (или собой лично) как от первого лица (вид из глаз), так и от третьего (вид со стороны). Для задания вида, во время Шаг №1-3 представляйте себя, либо со стороны, либо вид из глаз.

Детализация мира. Если Вы хотите видеть мир игрового сна в деталях, а не только абстрактно, то во время визуализации мира и персонажа (или вас самих) необходимо заострять внимание не только на общих чертах, но и на некоторых деталях, к примеру: представляя одежду своего персонажа, обратите внимание на пуговицы и т.п.

Сохранение и загрузка. Для того, чтобы запомнить место, с которого прервался Ваш игровой сон, необходимо вкратце запомнить после просыпания, весь сюжет ночного приключения. Для продолжения сна, нужно заменить Шаг №2 визуализацией (ускоренным проигрыванием) тех мест и событий во сне, которые происходили прошлой ночью (или той ночью когда была последняя игра). При этом действия Шаг №3 следует перенести в то место, где прервалась цепочка событий прошлого сна.

Опции игры

Особенности игрового мира

Персональные компании и квесты

© 2011-2016 spiritika.project | Пользовательское соглашение |


СНОВИДЕННАЯ ИГРА

ТВОЕГО СНА

  • Вопросы и ответы
  • Гостевая
  • Контакты
  • Поддержи проект
  • Сайт в .chm

Что в игровом сне особенного или как нам там живется?

Свобода действий. В пространстве игрового сна Вы наделены свободой действий. То есть визуализируясь в нашем мегаполисе, Вы вольны делать все что захотите. Но как и в реальной жизни, вероятно, далеко не все ваши пожелания исполняться. В нашем игровом сне, в отличие от обычных, Вы не только сможете наблюдать за происходящим, но и сами принимать участие в этих событиях. Однако, происходящие события будут влиять и на ваши действия.

Коллективизация сна. Помните, что пространство сна (мегаполис) - не ваше личное пространство, а некое геоинформационное поле, созданное множеством людей из разных мест. Поэтому, независимо от ваших представлений и пожеланий, само пространство будет иметь некие отличные черты, общие для всех пользователей игрового сна. Коллективный сон, подразумевает некое взаимодействие его участников. Необязательно, что оно будет прямым, просто на пространства где происходит данный сон, будут влиять не только ваши действия, но и действия других пользователей игрового сна. Таким образом, иногда будут возникать независимые события, общие для всех. На многие из таких событий, Вы повлиять не сможете.

Персонажи сна и взаимодействие с ними. Все персонажи встречаемые в нашем мегаполисе, это либо такие же пользователи как и Вы (выглядеть они для вас могут как угодно), либо — побочные и личные (видеть их будите только Вы) виртуальные персонажи созданные пользователями (тех, кого Вы поместите в свой сон, осознанно или нет). В 98% Вы будите взаимодействовать только с личными и побочными персонажами ни как не взаимодействуя с другими пользователями на прямую.

Законы и порядки. Так как это коллективный сон, то по мимо общего визуального пространства, будет иметь место и общее физико-психологическое пространство, которое строится на основании подсознательных представлений о мировосприятии, морали, этике и т.п., приблизительно одинаковых для всех людей. Поэтому, некоторые ваши действия могут быть восприняты как негативные, или наоборот, не зависимо от ваших представлений и точек зрения.

Опции игры

Особенности игрового мира

Персональные компании и квесты

© 2011-2016 spiritika.project | Пользовательское соглашение |


СНОВИДЕННАЯ ИГРА

ТВОЕГО СНА

  • Вопросы и ответы
  • Гостевая
  • Контакты
  • Поддержи проект
  • Сайт в .chm

Как придумать свой сценарий или как не заскучать во сне?

Пишем свой сценарий. Чтобы создать свой сценарий, который потом разыграется для Вас в пространстве нашего игрового сна, необходимо между Шаг №2 и Шаг №3 визуализировать (представить) те события которые будут происходить с Вами в нашем мегаполисе. При этом желательно, заранее (в течении дня) подготовить и проработать сюжет, который может быть основан на прочитанной книге, просмотренном фильме или даже обычной компьютерной игры. Можно также попробовать сочинить свои историю...

Опции игры

Особенности игрового мира

Персональные компании и квесты

© 2011-2016 spiritika.project | Пользовательское соглашение |


СНОВИДЕННАЯ ИГРА

ТВОЕГО СНА

  • Вопросы и ответы
  • Гостевая
  • Контакты
  • Поддержи проект
  • Сайт в .chm

Добро пожаловать, в удивительный мир сновидений!

Что это такое? Вашему вниманию предлагается уникальная онейрологическая игра действие которой развернуться в огромном виртуальном городе, раскинувшим свои просторы не на мониторах ваших компьютеров, а прямо в вашем собственном сознании, и если быть совсем уж точным — в вашем сне!

Как такое возможно?! Принцип данной игры основан на коллективных программируемых сновидениях, смысл которых заключается в некой телепатической связи между людьми во время одинаково программируемых снов.

И что это дает? Теперь Вы можете погрузится в удивительный мир огромного мегаполиса, с полной свободой действий, интересных сюжетов и незабываемых приключений. И все что Вам понадобится для этого, это потратить 10 мин. перед сном, на одно простое действие...

Что такое онейрология? Онейрология - наука, изучающая сон и сновидения.


СНОВИДЕННАЯ ИГРА

ТВОЕГО СНА

  • Вопросы и ответы
  • Гостевая
  • Контакты
  • Поддержи проект
  • Сайт в .chm

Пользовательское соглашение.

Администрация сайта не несет никакой ответственности за предоставляемую на данном сайте информацию и материалы, а также последствия применения их на практике. Администрация сайта не отвечают за его работоспособность и за вред, причинённый его исполнением, здоровью, имуществу, правам и законным интересам, Пользователя, а также вред здоровью, имуществу, правам и законным интересам третьих лиц, нанесенным в связи с какими-либо действиями Пользователя. Администрация сайта освобождает себя от каких-либо обещаний или гарантий, связанных с изложенными материалами!

Все материалы изложенные на этом веб-ресурсе представляют собой исключительно личную точку зрения членов проекта, которую Вам ни кто здесь не навязывает. Также, учтите, что ознакомление с содержанием материалов, расположенных на данном сайте, а также их последующее использование, в каких бы то ни было целях, лишает Вас права предъявления каких-либо обвинений, требований, претензий к администрации сайта. Все материалы данного сайта, Вы используете, на свой страх и риск, и под свою ответственность!

Данный веб-проект, существуют исключительно на общественных началах и предоставляет все свои продукты исключительно бесплатно. Данный веб-ресурс, а также все его продукты созданы исключительно с развлекательной целью и не несут под собой какой-либо серьезный смысл. Нахождение на данном сайте и любое использование его материалов или сервисов, означает безотговорочное и безапелляционное соглашение Пользователя с данными правилами использования сайта.

Всеми авторскими правами на текстовый материал сайта, владеет только его автор - Петров И. Все права не предоставленные здесь явно, сохраняются за автором. Копирование и переработка любых материалов этого сайта для публичного использования их (размещение на других сайтах, публикации в печатных изданиях, размещение в электронных СМИ и проч.) разрешается исключительно при выполнении условия наличия активной ссылки на этот сайт и указании автора.